<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#f83f0d">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="YorExplore: YO! Sushi"/>
<meta property="og:description" content="Photo Credits: PIXABAY



My trip to YO! Sushi was characterised by failing to use chopsticks (I&#039;m getting better- I promise!), countless bowls of Miso soup and"/>
<meta property="og:image" content="http://theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png"/>
<meta property="og:image:width" content="854"/>
<meta property="og:image:height" content="480"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-02-18 11:55:34"/>
<meta property="og:article:modified_time" content="2022-02-18 16:45:32"/>
<meta property="og:article:tag" content="Food review"/>
<meta property="og:article:tag" content="Student Life"/>
<meta property="og:article:tag" content="York"/>

<!-- Twitter Card generated by Blog2Social 691 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="YorExplore: YO! Sushi"/>
<meta name="twitter:description" content="Photo Credits: PIXABAY



My trip to YO! Sushi was characterised by failing to use chopsticks (I&#039;m getting better- I promise!), countless bowls of Miso soup and"/>
<meta name="twitter:image" content="http://theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png"/>
<!-- Twitter Card generated by Blog2Social 691 - https://www.blog2social.com -->
<meta name="author" content="Lifestyle Team"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>YorExplore: YO! Sushi - The Yorker</title>
	<link rel="canonical" href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/" />
	<meta property="og:url" content="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/" />
	<meta property="og:site_name" content="The Yorker" />
	<meta property="article:published_time" content="2022-02-18T11:55:34+00:00" />
	<meta property="article:modified_time" content="2022-02-18T16:45:32+00:00" />
	<meta property="og:image" content="http://theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png" />
	<meta property="og:image:width" content="854" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lifestyle Team" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://theyorker.co.uk/#organization","name":"The Yorker","url":"http://theyorker.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://theyorker.co.uk/#logo","inLanguage":"en-GB","url":"https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/02/10383036_10152313855701472_4075537461636913728_n.jpg?fit=346%2C315","contentUrl":"https://i0.wp.com/www.theyorker.co.uk/wp-content/uploads/2016/02/10383036_10152313855701472_4075537461636913728_n.jpg?fit=346%2C315","width":346,"height":315,"caption":"The Yorker"},"image":{"@id":"http://theyorker.co.uk/#logo"}},{"@type":"WebSite","@id":"http://theyorker.co.uk/#website","url":"http://theyorker.co.uk/","name":"The Yorker","description":"Independent &amp; Online","publisher":{"@id":"http://theyorker.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://theyorker.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480","contentUrl":"https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480","width":854,"height":480},{"@type":"WebPage","@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#webpage","url":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/","name":"YorExplore: YO! Sushi - The Yorker","isPartOf":{"@id":"http://theyorker.co.uk/#website"},"primaryImageOfPage":{"@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#primaryimage"},"datePublished":"2022-02-18T11:55:34+00:00","dateModified":"2022-02-18T16:45:32+00:00","breadcrumb":{"@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/"]}]},{"@type":"BreadcrumbList","@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://theyorker.co.uk/"},{"@type":"ListItem","position":2,"name":"YorExplore: YO! Sushi"}]},{"@type":"Article","@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#article","isPartOf":{"@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#webpage"},"author":{"@id":"http://theyorker.co.uk/#/schema/person/07261dc9dde92bd17953a175a01fad9b"},"headline":"YorExplore: YO! Sushi","datePublished":"2022-02-18T11:55:34+00:00","dateModified":"2022-02-18T16:45:32+00:00","mainEntityOfPage":{"@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#webpage"},"wordCount":536,"commentCount":0,"publisher":{"@id":"http://theyorker.co.uk/#organization"},"image":{"@id":"http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480","keywords":["Food review","Student Life","York"],"articleSection":["Food &amp; Drink","Lifestyle"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/#respond"]}]},{"@type":"Person","@id":"http://theyorker.co.uk/#/schema/person/07261dc9dde92bd17953a175a01fad9b","name":"Marti Stelling","image":{"@type":"ImageObject","@id":"http://theyorker.co.uk/#personlogo","inLanguage":"en-GB","url":"http://0.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/a21dde71a3de73f9c60ffe9810b1e45f?s=96&d=mm&r=g","caption":"Marti Stelling"},"url":"http://theyorker.co.uk/author/cap-marti-stelling/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; Feed" href="http://theyorker.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; Comments Feed" href="http://theyorker.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Yorker &raquo; YorExplore: YO! Sushi Comments Feed" href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theyorker.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='kento-like-post-style-css'  href='http://theyorker.co.uk/wp-content/plugins/kento-post-view-counter/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://theyorker.co.uk/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='http://theyorker.co.uk/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://theyorker.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://theyorker.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://theyorker.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-block-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ht-contactform-block-style-css'  href='http://theyorker.co.uk/wp-content/plugins/ht-contactform/blocks/src/assets/css/style-index.css?ver=1.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://theyorker.co.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://theyorker.co.uk/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://theyorker.co.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='collapscore-css-css'  href='http://theyorker.co.uk/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://theyorker.co.uk/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-api-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://theyorker.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='http://theyorker.co.uk/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://theyorker.co.uk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='http://theyorker.co.uk/wp-content/themes/zeen/assets/css/style.min.css?ver=4.1.1' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css'  href='http://theyorker.co.uk/wp-content/themes/zeen-child/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-dark-mode-css'  href='http://theyorker.co.uk/wp-content/themes/zeen/assets/css/dark.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2Citalic%7CMontserrat%3A400%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='http://theyorker.co.uk/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theyorker.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='kento_pvc_js-js-extra'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/theyorker.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=5.9' id='kento_pvc_js-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=5.9' id='google-chart-jsapi-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/theyorker.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/theyorker.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"http:\/\/theyorker.co.uk\/wp-json\/wordpress-popular-posts","ID":39641,"token":"9f3ba90e2e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="http://theyorker.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="http://theyorker.co.uk/wp-json/wp/v2/posts/39641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theyorker.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theyorker.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/pdq8TG-ajn' />
<link rel="alternate" type="application/json+oembed" href="http://theyorker.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theyorker.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F&#038;format=xml" />
          <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type='text/css'>img#wpstats{display:none}</style>
	<link rel="preload" type="font/woff2" as="font" href="http://theyorker.co.uk/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preconnect" href="https://use.typekit.net/" crossorigin="anonymous"><link rel="preload" as="image" href="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=854%2C480" imagesrcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?w=854 854w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=300%2C169 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=770%2C433 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=293%2C165 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=390%2C219 390w" imagesizes="(max-width: 854px) 100vw, 854px"><link rel="icon" href="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2016/11/cropped-yorker_fox009_CROP2-1.png?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">@media only screen and (min-width: 481px) {
  /* Change membership form style for better readibility in Dark Mode */  .block-title-1 .block-title-wrap-style .filters {
    padding-top: 0;
  }
}
form[action = "https://www.paypal.com/cgi-bin/webscr"] {
  background: white;
  padding: 1%;
}
table {
  background: white;
  margin: 0;
  padding-bottom: 1%;
}
span input[alt="PayPal – The safer, easier way to pay online."] {
  padding-bottom: 1%;
  padding-left: 2%;
  /* Changing colors for the categories */
}
.green_underline {
  text-decoration: underline solid #5ce045;
}
.blue_underline {
  text-decoration: underline solid #247de2;
}
.pink_underline {
  text-decoration: underline solid #c524e5;
}
.purple_underline {
  text-decoration: underline solid #6500ff;
}
.red_underline {
  text-decoration: underline solid #b20000;
}
.orange_underline {
  text-decoration: underline solid #f2600e;
}
.light_blue_underline {
  text-decoration: underline solid #0fe;
}</style></head>
<body class="post-template-default single single-post postid-39641 single-format-standard headings-f1 body-f3 sub-f2 quotes-f2 by-f2 wh-f3 widget-title-c to-top__fixed mob-menu-on-tab menu-no-color-hover grids-spacing-0 mob-fi-tall excerpt-mob-off classic-lt-41 skin-light site-mob-menu-a-2 site-mob-menu-1 mm-submenu-2 main-menu-logo-1 body-header-style-6 body-hero-m dropcap--on byline-font-2 elementor-default elementor-kit-37952">
		<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-11 site-mob-menu-1 site-skin-1 site-img-1"><div class="bg-area tipi-row header-padding">
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="http://theyorker.co.uk" data-pin-nopin="true"><span class="logo-img"><img src="http://theyorker.co.uk/wp-content/uploads/2022/01/Schermata-2022-01-31-alle-13.35.01.png" loading="lazy" alt="The Yorker, Indipendent and Online" data-alt-src="http://theyorker.co.uk/wp-content/uploads/2022/02/DarkModeLogo.png" width="870" height="334"></span></a></div>	</div>
	
	<nav class="mobile-navigation mobile-navigation-dd mobile-navigation-2">
		<ul class="menu-mobile menu-mobile-2 horizontal-menu font-2">
			<li id="menu-item-39299" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39299"><a href="http://theyorker.co.uk/category/politics/">Politics</a></li>
<li id="menu-item-39298" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39298"><a href="http://theyorker.co.uk/category/science-and-technology/">Science</a></li>
<li id="menu-item-39300" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39300"><a href="http://theyorker.co.uk/category/arts-and-culture/">Arts</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39301"><a href="http://theyorker.co.uk/category/film-and-tv/">Film</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39302"><a href="http://theyorker.co.uk/category/lifestyle/">Lifestyle</a></li>
			
				
	
			</ul>
			</nav><!-- .main-navigation -->
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-6 header-width-3 header-skin-1 site-img-1 mm-ani-1 mm-skin-3 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck tipi-row main-menu-c" data-pt-diff="-15" data-pb-diff="-15"><div class="bg-area">
	<div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center">
		<div class="tipi-button-cta-fill-l"></div>		<div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="http://theyorker.co.uk" data-pin-nopin="true"><span class="logo-img"><img src="http://theyorker.co.uk/wp-content/uploads/2014/09/LOGO7.png" loading="lazy" alt="" srcset="http://theyorker.co.uk/wp-content/uploads/2022/01/Schermata-2022-01-31-alle-13.35.01.png 2x" data-base-src="http://theyorker.co.uk/wp-content/uploads/2014/09/LOGO7.png" data-alt-src="http://theyorker.co.uk/wp-content/uploads/2022/02/DarkModeLogo.png" data-base-srcset="http://theyorker.co.uk/wp-content/uploads/2022/01/Schermata-2022-01-31-alle-13.35.01.png 2x" data-alt-srcset="http://theyorker.co.uk/wp-content/uploads/2022/02/DarkModeLogo.png 2x" width="454" height="175"></span></a></div></div>		<div class="tipi-button-cta-wrap tipi-vertical-c tipi-button-cta-wrap-header tipi-xs-0"><a href="http://theyorker.co.uk/get-involved" class="tipi-button-cta tipi-button-cta-header tipi-button tipi-all-c custom-button__fill-1 custom-button__size-3 custom-button__rounded-1 button-arrow-r button-arrow"><span class="button-text button-title">Subscribe</span> <i class="tipi-i-arrow-right"></i></a></div>			</div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck tipi-row main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 mm-skin-3 mm-submenu-2 mm-ani-1 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap logo-menu-wrap-placeholder"></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
									</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
					<li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap"><i class="tipi-i-flame tipi-trending-icon"></i><span class="trending-text">Trending</span></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">Trending</div><div class="trending-ops" data-uid="80317"><span data-r="1" class="trending-op trending-op-1 trending-selected">Now</span><span data-r="2" class="trending-op trending-op-2">Week</span><span data-r="3" class="trending-op trending-op-3">Month</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-80317" class="block-wrap-native block-wrap block-wrap-61 block-css-80317 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="80317" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39588 post type-post status-publish format-standard has-post-thumbnail hentry category-film-and-tv tag-film-2 tag-licorice-pizza tag-review" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-3 trending-accent-border"></div><a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39589" data-permalink="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/attachment/99371303-2c50-4748-b886-b763ff9cd840/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99371303-2C50-4748-B886-B763FF9CD840" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/">Paul Thomas Anderson&#8217;s &#8216;Liquorice Pizza&#8217; (2021) and the Retro Trend in Today&#8217;s Popular Culture</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39641 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-drink category-lifestyle tag-food-review tag-student-life tag-york" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-3 trending-accent-border"></div><a href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39642" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/yo-sushi/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yo-sushi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=240%2C160 240w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/">YorExplore: YO! Sushi</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38378 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture category-culture tag-english-touring-opera tag-georg-friedrich-handel tag-handel tag-opera-review tag-york-theatre-royal" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-3 trending-accent-border"></div><a href="http://theyorker.co.uk/arts-and-culture/handels-amadigi-performed-by-english-touring-opera-at-york-theatre-royal/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="38381" data-permalink="http://theyorker.co.uk/arts-and-culture/handels-amadigi-performed-by-english-touring-opera-at-york-theatre-royal/attachment/d3f3bbaf-9099-4ee5-b1f2-705644e88aa2/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D3F3BBAF-9099-4EE5-B1F2-705644E88AA2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?fit=1024%2C683" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?w=1024 1024w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?resize=300%2C200 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?resize=1536%2C1024 1536w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/D3F3BBAF-9099-4EE5-B1F2-705644E88AA2.jpeg?resize=820%2C547 820w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/handels-amadigi-performed-by-english-touring-opera-at-york-theatre-royal/">Handel&#8217;s Amadigi performed by English Touring Opera at York Theatre Royal</a></h3></div></div></div></article></div></div></div></div></div></div></li>					<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>						<li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Login / Signup">
							<a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a>
					</li>
	<li class="menu-icon drop-search-wrap menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-type="search-drop"></a>
				<div class="drop-search search-form-wrap widget_search clearfix"><form method="get" class="search tipi-flex" action="http://theyorker.co.uk/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div></div></li>
						<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">YorExplore: YO! Sushi</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Share</span></span></a><a href="https://twitter.com/intent/tweet?via=theyorkeruk&#038;text=YorExplore%3A%20YO%21%20Sushi%20-%20http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-3 mm-ani-1 secondary-menu-skin-1 secondary-menu-width-3 tipi-row"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-3 main-menu-skin-1 main-menu-bar-color-1 mm-skin-3 mm-submenu-2 mm-ani-1">
			<li class="current-date menu-padding date--secondary">February 21, 2022</li><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-62"><a href="http://178.79.141.187/">Home</a></li>
<li id="menu-item-2239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-2239"><a href="http://theyorker.co.uk/category/news/" data-ppp="3" data-tid="70"  data-term="category">News &#038; Politics</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-2239" class="block-wrap-native block-wrap block-wrap-61 block-css-2239 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="2239" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">News &amp; Politics</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="2239" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="2239" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39366 post type-post status-publish format-standard has-post-thumbnail hentry category-comment-and-politics category-europe-politics category-news category-politics tag-josephine-baker tag-macron tag-pantheon" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/politics/comment-and-politics/josephine-baker-enters-the-pantheon-as-macron-gears-up-for-re-election/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39367" data-permalink="http://theyorker.co.uk/politics/comment-and-politics/josephine-baker-enters-the-pantheon-as-macron-gears-up-for-re-election/attachment/josephine-baker-1161996_960_720/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XTi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="josephine-baker-1161996_960_720" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?fit=960%2C640" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?w=960 960w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=300%2C200 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=293%2C195 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=240%2C160 240w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/josephine-baker-1161996_960_720.jpg?resize=390%2C260 390w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/politics/comment-and-politics/josephine-baker-enters-the-pantheon-as-macron-gears-up-for-re-election/">Josephine Baker Enters The Panthéon As Macron Gears Up For Re-Election</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38465 post type-post status-publish format-standard has-post-thumbnail hentry category-comment-and-politics category-news category-politics" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/politics/conversations-on-sexism/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="38468" data-permalink="http://theyorker.co.uk/politics/conversations-on-sexism/attachment/photo-1626513507276-efc7ce537142-2/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?fit=800%2C531" data-orig-size="800,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-1626513507276-efc7ce537142" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?fit=300%2C199" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?fit=800%2C531" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?w=800 800w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?resize=300%2C199 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/11/photo-1626513507276-efc7ce537142-1.jpeg?resize=600%2C400 600w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/politics/conversations-on-sexism/">Conversations on Sexism</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-37418 post type-post status-publish format-standard has-post-thumbnail hentry category-comment-and-politics category-news category-politics category-uk-politics tag-affair tag-boris-johnson tag-matt-hancock tag-pandemic tag-politics" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/news/a-hopeless-week-for-hopeless-hancock/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="37419" data-permalink="http://theyorker.co.uk/news/a-hopeless-week-for-hopeless-hancock/attachment/photo-1561022107-23ba5b910e02/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?fit=401%2C501" data-orig-size="401,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-1561022107-23ba5b910e02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?fit=240%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?fit=401%2C501" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?zoom=2&amp;resize=370%2C247 740w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/06/photo-1561022107-23ba5b910e02.jpeg?zoom=3&amp;resize=370%2C247 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/news/a-hopeless-week-for-hopeless-hancock/">A Hopeless Week for ‘Hopeless Hancock’</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-11194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-11194"><a href="http://theyorker.co.uk/category/politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Politics" data-url="http://theyorker.co.uk/category/politics/" data-subtitle="" data-count="189" data-tid="1590"  data-term="category">Politics</a>
	<ul class="sub-menu">
		<li id="menu-item-11197" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11197"><a href="http://theyorker.co.uk/category/politics/uk-politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="United Kingdom" data-url="http://theyorker.co.uk/category/politics/uk-politics/" data-subtitle="" data-count="96" data-tid="1593"  data-term="category">United Kingdom</a></li>
		<li id="menu-item-11198" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11198"><a href="http://theyorker.co.uk/category/politics/europe-politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Europe" data-url="http://theyorker.co.uk/category/politics/europe-politics/" data-subtitle="" data-count="33" data-tid="1594"  data-term="category">Europe</a></li>
		<li id="menu-item-11199" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11199"><a href="http://theyorker.co.uk/category/politics/america-politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="America" data-url="http://theyorker.co.uk/category/politics/america-politics/" data-subtitle="" data-count="30" data-tid="1595"  data-term="category">America</a></li>
		<li id="menu-item-11200" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11200"><a href="http://theyorker.co.uk/category/politics/world-politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="World" data-url="http://theyorker.co.uk/category/politics/world-politics/" data-subtitle="" data-count="29" data-tid="1596"  data-term="category">World</a></li>
		<li id="menu-item-11195" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11195"><a href="http://theyorker.co.uk/category/politics/opinion-politics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Opinion" data-url="http://theyorker.co.uk/category/politics/opinion-politics/" data-subtitle="" data-count="62" data-tid="1591"  data-term="category">Opinion</a></li>
	</ul>
</li>
	<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-8536"><a href="http://theyorker.co.uk/category/news/city/" class="block-more block-mm-changer block-mm-init block-changer" data-title="City" data-url="http://theyorker.co.uk/category/news/city/" data-subtitle="" data-count="55" data-tid="571"  data-term="category">City</a></li>
	<li id="menu-item-11193" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11193"><a href="http://theyorker.co.uk/category/politics/comment-and-politics/comment/campus-comment/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Campus" data-url="http://theyorker.co.uk/category/politics/comment-and-politics/comment/campus-comment/" data-subtitle="" data-count="217" data-tid="1589"  data-term="category">Campus</a></li>
</ul></div></div>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-105"><a href="http://theyorker.co.uk/category/science-and-technology/" data-ppp="3" data-tid="48"  data-term="category">Science &#038; Tech</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-105" class="block-wrap-native block-wrap block-wrap-61 block-css-105 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="105" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Science &amp; Tech</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="105" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="105" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39465 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-technology category-tech tag-aeroplane tag-aircraft tag-aviation tag-engineering tag-history tag-plane tag-second-world-war" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/science-and-technology/who-created-the-immortal-spitfire/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39466" data-permalink="http://theyorker.co.uk/science-and-technology/who-created-the-immortal-spitfire/attachment/screenshot-2022-02-07-at-11-53-07/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?fit=1024%2C728" data-orig-size="1024,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2022-02-07-at-11.53.07" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?fit=300%2C213" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?fit=1024%2C728" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-07-at-11.53.07.png?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/science-and-technology/who-created-the-immortal-spitfire/">Who Created the Immortal Spitfire?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38764 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-technology category-tech tag-mental-health tag-negative-effects-of-social-media tag-social-media tag-stress tag-technology" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/science-and-technology/the-ramifications-of-social-media/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="38767" data-permalink="http://theyorker.co.uk/science-and-technology/the-ramifications-of-social-media/attachment/untitled_artwork-2/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?fit=1024%2C689" data-orig-size="1024,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Image" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?fit=1024%2C689" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/Untitled_Artwork-1.jpg?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/science-and-technology/the-ramifications-of-social-media/">The Ramifications of Social Media</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-36531 post type-post status-publish format-standard has-post-thumbnail hentry category-cashflow-and-careers category-lifestyle category-science-and-technology" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/the-yorker-interviews-yoyo-chang/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="36532" data-permalink="http://theyorker.co.uk/lifestyle/the-yorker-interviews-yoyo-chang/attachment/kodypay-compressed/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?fit=940%2C528" data-orig-size="940,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kodypay compressed" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?fit=940%2C528" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/02/kodypay-compressed.jpg?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/the-yorker-interviews-yoyo-chang/">The Yorker Interviews: Yoyo Chang</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-73"><a href="http://theyorker.co.uk/category/science-and-technology/games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Games" data-url="http://theyorker.co.uk/category/science-and-technology/games/" data-subtitle="" data-count="46" data-tid="24"  data-term="category">Games</a></li>
	<li id="menu-item-38780" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-38780"><a href="http://theyorker.co.uk/category/lifestyle/health-and-beauty/health/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Health" data-url="http://theyorker.co.uk/category/lifestyle/health-and-beauty/health/" data-subtitle="" data-count="0" data-tid="10263"  data-term="category">Health</a></li>
	<li id="menu-item-38782" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-38782"><a href="http://theyorker.co.uk/category/science-and-technology/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Technology" data-url="http://theyorker.co.uk/category/science-and-technology/tech/" data-subtitle="" data-count="2" data-tid="10264"  data-term="category">Technology</a></li>
</ul></div></div>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63"><a href="http://theyorker.co.uk/category/arts-and-culture/" data-ppp="3" data-tid="2"  data-term="category">Arts &amp; Culture</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-63" class="block-wrap-native block-wrap block-wrap-61 block-css-63 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="63" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Arts &amp; Culture</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="63" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="63" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39509 post type-post status-publish format-standard has-post-thumbnail hentry category-albums category-arts-and-culture category-music tag-album tag-album-review tag-music tag-music-review tag-recommendations tag-valentines-day-2" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/anti-valentines-day-albums/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39510" data-permalink="http://theyorker.co.uk/arts-and-culture/anti-valentines-day-albums/attachment/candy-heart/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?fit=610%2C358" data-orig-size="610,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="candy heart" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?fit=300%2C176" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?fit=610%2C358" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/candy-heart.jpg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/anti-valentines-day-albums/">Anti-Valentine’s Day Albums</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39399 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture category-performing-arts tag-ester-richardson tag-interview tag-premiere tag-the-bone-sparrow tag-theatre tag-theatre-director tag-york-theatre-royal" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/arts-and-literature/performing-arts/interview-with-ester-richardson-the-theatre-director-on-the-upcoming-world-stage-premiere-of-the-bone-sparrow-at-york-theatre-royal/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39401" data-permalink="http://theyorker.co.uk/arts-and-culture/arts-and-literature/performing-arts/interview-with-ester-richardson-the-theatre-director-on-the-upcoming-world-stage-premiere-of-the-bone-sparrow-at-york-theatre-royal/attachment/img_4120/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?fit=1024%2C724" data-orig-size="1024,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4120" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?fit=300%2C212" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?fit=1024%2C724" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=1155%2C770 1155w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/IMG_4120-scaled.jpg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/arts-and-literature/performing-arts/interview-with-ester-richardson-the-theatre-director-on-the-upcoming-world-stage-premiere-of-the-bone-sparrow-at-york-theatre-royal/">Interview with Esther Richardson- The Theatre Director On The Upcoming World Stage Premiere of The Bone Sparrow at York Theatre Royal</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39405 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture category-culture category-literature tag-anne-lister tag-holy-trinity-church tag-kings-manor tag-queer tag-queer-archaeology-of-york tag-university-of-york tag-york" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/arts-and-literature/literature/queer-archaeology-of-york-anne-lister/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39445" data-permalink="http://theyorker.co.uk/arts-and-culture/arts-and-literature/literature/queer-archaeology-of-york-anne-lister/attachment/inclusive-crossing-800/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?fit=800%2C400" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inclusive crossing 800" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?fit=800%2C400" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?resize=240%2C160 240w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Inclusive-crossing-800.jpg?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/arts-and-literature/literature/queer-archaeology-of-york-anne-lister/">Queer Archaeology of York- Anne Lister</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-64"><a href="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arts &amp; Literature" data-url="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/" data-subtitle="" data-count="76" data-tid="27"  data-term="category">Arts &amp; Literature</a>
	<ul class="sub-menu">
		<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-86"><a href="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/performing-arts/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Performing Arts" data-url="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/performing-arts/" data-subtitle="" data-count="56" data-tid="20"  data-term="category">Performing Arts</a></li>
		<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-65"><a href="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/art/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Art" data-url="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/art/" data-subtitle="" data-count="48" data-tid="28"  data-term="category">Art</a></li>
		<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-66"><a href="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/literature/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Literature" data-url="http://theyorker.co.uk/category/arts-and-culture/arts-and-literature/literature/" data-subtitle="" data-count="57" data-tid="29"  data-term="category">Literature</a></li>
	</ul>
</li>
	<li id="menu-item-11425" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-11425"><a href="http://theyorker.co.uk/category/arts-and-culture/culture/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Culture" data-url="http://theyorker.co.uk/category/arts-and-culture/culture/" data-subtitle="" data-count="67" data-tid="1630"  data-term="category">Culture</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-80"><a href="http://theyorker.co.uk/category/arts-and-culture/original-work/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Original Work" data-url="http://theyorker.co.uk/category/arts-and-culture/original-work/" data-subtitle="" data-count="95" data-tid="30"  data-term="category">Original Work</a>
	<ul class="sub-menu">
		<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-81"><a href="http://theyorker.co.uk/category/arts-and-culture/original-work/art-original-work/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Original Work Art" data-url="http://theyorker.co.uk/category/arts-and-culture/original-work/art-original-work/" data-subtitle="" data-count="4" data-tid="34"  data-term="category">Art</a></li>
		<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-84"><a href="http://theyorker.co.uk/category/arts-and-culture/original-work/literature-original-work/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Original Work Literature" data-url="http://theyorker.co.uk/category/arts-and-culture/original-work/literature-original-work/" data-subtitle="" data-count="70" data-tid="35"  data-term="category">LIterature</a></li>
		<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-85"><a href="http://theyorker.co.uk/category/arts-and-culture/original-work/photos/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Original Work Photos" data-url="http://theyorker.co.uk/category/arts-and-culture/original-work/photos/" data-subtitle="" data-count="5" data-tid="33"  data-term="category">Photography</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-76"><a href="http://theyorker.co.uk/category/arts-and-culture/music/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Music" data-url="http://theyorker.co.uk/category/arts-and-culture/music/" data-subtitle="" data-count="210" data-tid="3"  data-term="category">Music</a></li>
</ul></div></div>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-68"><a href="http://theyorker.co.uk/category/film-and-tv/" data-ppp="3" data-tid="15"  data-term="category">Film &#038; TV</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-68" class="block-wrap-native block-wrap block-wrap-61 block-css-68 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="68" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Film &amp; TV</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="68" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="68" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39588 post type-post status-publish format-standard has-post-thumbnail hentry category-film-and-tv tag-film-2 tag-licorice-pizza tag-review" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39589" data-permalink="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/attachment/99371303-2c50-4748-b886-b763ff9cd840/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99371303-2C50-4748-B886-B763FF9CD840" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/">Paul Thomas Anderson&#8217;s &#8216;Liquorice Pizza&#8217; (2021) and the Retro Trend in Today&#8217;s Popular Culture</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39500 post type-post status-publish format-standard has-post-thumbnail hentry category-film-and-tv tag-belfast tag-film-2 tag-review tag-tv-2" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/film-and-tv/belfast-2021-belfast-is-so-bel-slow-its-going-in-bel-reverse/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39502" data-permalink="http://theyorker.co.uk/film-and-tv/belfast-2021-belfast-is-so-bel-slow-its-going-in-bel-reverse/attachment/belfast-2021/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?fit=1000%2C563" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Rob Youngson&quot;,&quot;camera&quot;:&quot;NIKON Z 7&quot;,&quot;caption&quot;:&quot;(L to R) Judi Dench as \&quot;Granny\&quot;, Jude Hill as \&quot;Buddy\&quot; and Ciar\u00e1n Hinds as \&quot;Pop\&quot; in director Kenneth Branagh&#039;s BELFAST, a Focus Features release. Credit : Rob Youngson \/ Focus Features&quot;,&quot;created_timestamp&quot;:&quot;1597834281&quot;,&quot;copyright&quot;:&quot;\u00a9 2021 Focus Features, LLC.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;BELFAST (2021)&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BELFAST (2021)" data-image-description="" data-image-caption="&lt;p&gt;(L to R) Judi Dench as &#8220;Granny&#8221;, Jude Hill as &#8220;Buddy&#8221; and Ciarán Hinds as &#8220;Pop&#8221; in director Kenneth Branagh&#8217;s BELFAST, a Focus Features release. Credit : Rob Youngson / Focus Features&lt;/p&gt;
" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?fit=1000%2C563" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Belfast-Movie.jpg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/film-and-tv/belfast-2021-belfast-is-so-bel-slow-its-going-in-bel-reverse/">Belfast (2021): Belfast is so Bel-Slow it&#8217;s going in Bel-Reverse</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39325 post type-post status-publish format-standard has-post-thumbnail hentry category-film-and-tv tag-film-2 tag-review tag-tv-2" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/film-and-tv/book-to-film-best-and-worst/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39333" data-permalink="http://theyorker.co.uk/film-and-tv/book-to-film-best-and-worst/attachment/martian/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martian" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?fit=1024%2C768" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=1155%2C770 1155w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=770%2C513 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/martian.jpg?resize=240%2C160 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/film-and-tv/book-to-film-best-and-worst/">Book To Film: Best and Worst</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-39404" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39404"><a href="http://theyorker.co.uk/category/lifestyle/sport/" data-ppp="3" data-tid="8"  data-term="category">Sport</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-39404" class="block-wrap-native block-wrap block-wrap-61 block-css-39404 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="39404" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Sport</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="39404" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="39404" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-35714 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sport tag-activities tag-children tag-clubs-and-societies tag-football tag-skills tag-sports tag-training" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/sport/4-tips-for-coaching-a-kids-football-team/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="35719" data-permalink="http://theyorker.co.uk/lifestyle/sport/4-tips-for-coaching-a-kids-football-team/attachment/football/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?fit=967%2C725" data-orig-size="967,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="football" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?fit=967%2C725" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2020/10/football.jpg?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/sport/4-tips-for-coaching-a-kids-football-team/">4 Tips for Coaching a Kids&#8217; Football Team</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-32434 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-sport category-sport category-university tag-british-university-championships tag-power-lifting tag-roses tag-roses-2019 tag-sport tag-weightlifting tag-york-sport tag-york-union" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/sport/barbell-president-comes-first-in-british-university-championships/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="32437" data-permalink="http://theyorker.co.uk/lifestyle/sport/barbell-president-comes-first-in-british-university-championships/attachment/img_1296/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1296" data-image-description="" data-image-caption="&lt;p&gt;Image: University of York Barbell &lt;/p&gt;
" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?fit=1024%2C768" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?zoom=2&amp;resize=370%2C247 740w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/04/IMG_1296.jpg?zoom=3&amp;resize=370%2C247 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/sport/barbell-president-comes-first-in-british-university-championships/">Barbell President comes first in British University Championships</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-31831 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-campus-sport category-sport tag-campus-sport-2 tag-charity tag-comic-relief tag-dance tag-dancesport tag-red-nose-day tag-swing tag-swingdance tag-york-dances-for-sport-relief" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/sport/campus-sport/york-dances-comic-relief-2019/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="31832" data-permalink="http://theyorker.co.uk/lifestyle/sport/campus-sport/york-dances-comic-relief-2019/attachment/york-dances-for-comic-relief/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?fit=896%2C718" data-orig-size="896,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="York Dances for Comic Relief" data-image-description="" data-image-caption="&lt;p&gt;University of York Swing Dance Society&lt;/p&gt;
" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?fit=896%2C718" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2019/03/York-Dances-for-Comic-Relief.jpg?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/sport/campus-sport/york-dances-comic-relief-2019/">York Dances for Comic Relief 2019</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-100"><a href="http://theyorker.co.uk/category/lifestyle/" data-ppp="3" data-tid="7"  data-term="category">Lifestyle</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-100" class="block-wrap-native block-wrap block-wrap-61 block-css-100 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="100" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Lifestyle</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="100" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="100" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39641 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-drink category-lifestyle tag-food-review tag-student-life tag-york" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39642" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/yo-sushi/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yo-sushi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=360%2C240 360w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=370%2C247 370w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=120%2C80 120w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=240%2C160 240w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/">YorExplore: YO! Sushi</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39060 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-lifestyle tag-student tag-wilderness tag-wilderness-therapy tag-york" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/lifestyle/yoractivist-why-wilderness-therapy-is-so-problematic/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="39061" data-permalink="http://theyorker.co.uk/lifestyle/yoractivist-why-wilderness-therapy-is-so-problematic/attachment/photo-1558576634-eb41db06cba5/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-1558576634-eb41db06cba5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?fit=1024%2C683" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?w=1024 1024w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?resize=300%2C200 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?resize=1536%2C1024 1536w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/01/photo-1558576634-eb41db06cba5.jpeg?resize=820%2C547 820w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/lifestyle/yoractivist-why-wilderness-therapy-is-so-problematic/">YorActivist: Why Wilderness Therapy Is So Problematic</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38802 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-uncategorized tag-greenchristmas tag-studentlifestyle tag-sustainability tag-sustainable" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/uncategorized/presents-without-the-plastic/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-attachment-id="38803" data-permalink="http://theyorker.co.uk/uncategorized/presents-without-the-plastic/attachment/christmas-1/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?fit=941%2C668" data-orig-size="941,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="christmas-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?fit=300%2C213" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?fit=941%2C668" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?resize=370%2C247" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?resize=600%2C400 600w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/12/christmas-1.png?zoom=2&amp;resize=370%2C247 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/uncategorized/presents-without-the-plastic/">Presents Without the Plastic</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-17167" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-17167"><a href="http://theyorker.co.uk/category/lifestyle/experience/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Experience" data-url="http://theyorker.co.uk/category/lifestyle/experience/" data-subtitle="" data-count="24" data-tid="3747"  data-term="category">Experience</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-102"><a href="http://theyorker.co.uk/category/lifestyle/food-and-drink/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Food &amp; Drink" data-url="http://theyorker.co.uk/category/lifestyle/food-and-drink/" data-subtitle="" data-count="32" data-tid="43"  data-term="category">Food &amp; Drink</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-103"><a href="http://theyorker.co.uk/category/lifestyle/getaway/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Getaway" data-url="http://theyorker.co.uk/category/lifestyle/getaway/" data-subtitle="" data-count="16" data-tid="45"  data-term="category">Getaway</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-104"><a href="http://theyorker.co.uk/category/lifestyle/health-and-beauty/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Health &amp; Beauty" data-url="http://theyorker.co.uk/category/lifestyle/health-and-beauty/" data-subtitle="" data-count="36" data-tid="46"  data-term="category">Health &amp; Beauty</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-106"><a href="http://theyorker.co.uk/category/lifestyle/sex-and-relationships/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Sex &amp; Relationships" data-url="http://theyorker.co.uk/category/lifestyle/sex-and-relationships/" data-subtitle="" data-count="4" data-tid="44"  data-term="category">Sex &amp; Relationships</a></li>
</ul></div></div>
</li>
<li id="menu-item-36364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-36364"><a href="http://theyorker.co.uk/about/">About</a><div class="menu mm-2 tipi-row" data-mm="2"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-36365" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-36365"><a href="http://theyorker.co.uk/about/our-team/">Our Team</a></li>
	<li id="menu-item-36366" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-36366"><a href="http://theyorker.co.uk/get-involved/">Get involved</a></li>
	<li id="menu-item-36367" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-36367"><a href="http://theyorker.co.uk/about/contact-us/">Contact us</a></li>
</ul></div></div>
</li>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
	</ul></div></div></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-above-c hero-m sidebar-on sidebar-right post-39641 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-drink category-lifestyle tag-food-review tag-student-life tag-york">
		<div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="http://theyorker.co.uk/category/lifestyle/food-and-drink/" style="border-bottom-color:#b20000" class="cat cat-with-line">Food &amp; Drink</a><a href="http://theyorker.co.uk/category/lifestyle/" style="border-bottom-color:#b20000" class="cat cat-with-line">Lifestyle</a></div><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min read</span></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">YorExplore: YO! Sushi</h1></div><div class="byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="http://theyorker.co.uk/author/lifestyle-team/" class="author-avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class="zeen-lazy-load-base zeen-lazy-load" alt='' data-lazy-src='http://1.gravatar.com/avatar/a21dde71a3de73f9c60ffe9810b1e45f?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a21dde71a3de73f9c60ffe9810b1e45f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a21dde71a3de73f9c60ffe9810b1e45f?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a21dde71a3de73f9c60ffe9810b1e45f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></a></span><span class="byline-part author"><a href="http://theyorker.co.uk/author/cap-marti-stelling/" title="Posts by Marti Stelling" class="author url fn" rel="author">Marti Stelling</a> and <a href="http://theyorker.co.uk/author/cap-lifestyle-team/" title="Posts by Lifestyle Team" class="author url fn" rel="author">Lifestyle Team</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-02-18T11:55:34+00:00">3 days ago</time></span></div></div></div><!-- .meta-wrap --><div class="hero-wrap clearfix hero-13 tipi-row content-bg no-par"><div class="hero"><img width="854" height="480" src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=854%2C480" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?w=854 854w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=300%2C169 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=770%2C433 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=293%2C165 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?resize=390%2C219 390w" sizes="(max-width: 854px) 100vw, 854px" data-attachment-id="39642" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/yo-sushi/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yo-sushi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/yo-sushi.png?fit=854%2C480" /></div></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="breadcrumbs-wrap breadcrumbs-sz-"><div class="breadcrumbs">											<div class="crumb">
									<a href="http://theyorker.co.uk">
									<span>Home</span>
									</a>
								</div>
											<i class="tipi-i-chevron-right"></i>				<div class="crumb">
									<a href="http://theyorker.co.uk/category/lifestyle/">
									<span>Lifestyle</span>
									</a>
								</div>
											<i class="tipi-i-chevron-right"></i>				<div class="crumb">
									<a href="http://theyorker.co.uk/category/lifestyle/food-and-drink/">
									<span>Food &amp; Drink</span>
									</a>
								</div>
											<i class="tipi-i-chevron-right"></i>				<div class="crumb">
									<span>YorExplore: YO! Sushi</span>
								</div>
									</div>
	</div>
				<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										
<figure class="wp-block-image size-full"><img data-attachment-id="39643" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture1-5/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=854%2C480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20854%20480'%3E%3C/svg%3E" width="854" height="480" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=854%2C480" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-39643" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?w=854 854w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=300%2C169 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=770%2C433 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=293%2C165 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=390%2C219 390w" data-lazy-sizes="(max-width: 854px) 100vw, 854px" data-recalc-dims="1" /><noscript><img data-attachment-id="39643" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture1-5/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?fit=854%2C480" width="854" height="480" src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=854%2C480" alt="" class="wp-image-39643" srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?w=854 854w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=300%2C169 300w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=770%2C433 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=293%2C165 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture1.png?resize=390%2C219 390w" sizes="(max-width: 854px) 100vw, 854px" data-recalc-dims="1" /></noscript><figcaption>Photo Credits: PIXABAY</figcaption></figure>



<p><strong>My trip to YO! Sushi was characterised by failing to use chopsticks (I&#8217;m getting better- I promise!), countless bowls of Miso soup and some delicious noodles. </strong></p>



<p>Located on a popular area of Church Street, YO! Sushi offers a wide range of Japanese dishes to suit any palette- plus, they offer a student discount! We were greeted by a friendly waiter, who explained the new systems in place for Covid and checked any dietary requirements- they offer several Vegan dishes, which is unexpected from a sushi restaurant!</p>



<p>The seating centres around a large, open kitchen so that you can see your food being prepared. The conveyer belt, which starts in the kitchen and loops around the seating area, has a coloured light system. When your food is on its way, it turns amber, and when it’s ready, it turns green. This saves you from accidentally eating somebody else’s meal!</p>



<p>We ordered contactless through a QR code on the table, which takes you to an online menu. There were lots of choices, ranging from vegetarian dishes to Japanese fried chicken. I started with the Chicken Gyoza, which are chicken and vegetable filled dumplings with soy vinegar dipping sauce. These were extremely tasty and are a great choice if you’re not a big sushi fan!</p>



<figure class="wp-block-image size-full"><img data-attachment-id="39644" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture2-4/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=225%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=768%2C1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" width="768" height="1024" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=768%2C1024" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-39644" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?w=768 768w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=225%2C300 225w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=770%2C1026 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=293%2C391 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=390%2C520 390w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /><noscript><img data-attachment-id="39644" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture2-4/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=225%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?fit=768%2C1024" width="768" height="1024" src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=768%2C1024" alt="" class="wp-image-39644" srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?w=768 768w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=225%2C300 225w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=770%2C1026 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=293%2C391 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture2.png?resize=390%2C520 390w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript><figcaption>Photo Credits: Marti Stelling</figcaption></figure>



<p>My friend ordered the Dragon Roll, which is a California Roll topped with fresh salmon, shichimi powder &amp; spring onion, as well as the unlimited Miso Soup (which we definitely utilised!) After watching my friend holler the waiter for his umpteenth refill, I decided to order the Chicken Yakisoba noodles. These were incredible, with lots of different stir-fried vegetables and a slightly spicy sauce.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="39645" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture3-5/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=225%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=768%2C1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" width="768" height="1024" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=768%2C1024" alt="" class="zeen-lazy-load-base zeen-lazy-load wp-image-39645" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?w=768 768w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=225%2C300 225w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=770%2C1026 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=293%2C391 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=390%2C520 390w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /><noscript><img data-attachment-id="39645" data-permalink="http://theyorker.co.uk/lifestyle/yorexplore-yo-sushi/attachment/picture3-5/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picture3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=225%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?fit=768%2C1024" width="768" height="1024" src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=768%2C1024" alt="" class="wp-image-39645" srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?w=768 768w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=225%2C300 225w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=770%2C1026 770w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=293%2C391 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/Picture3.png?resize=390%2C520 390w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript><figcaption>Photo Credits: Marti Stelling</figcaption></figure>



<p>It was my first time trying Miso, and I would describe it as quite salty but a good side for any dish. It consists of wakame, spring onion and tofu, which adds an interesting dimension to the dish. I really commend the waiting staff who were so kind every time we called them over for a refill!</p>



<p>Pricewise, YO! is a little higher on the price scale for the portion size; however, the option of free refills on Miso made it a little more palatable. Plus, it’s not every day that you get to try different cuisines and eat your food from little spaceship dishes! Student discount is an absolute godsend when it comes to eating out at uni. I’d recommend downloading the Student Beans app for this reason. </p>



<p>YO! Sushi doesn’t just sell Japanese-style food; they also sell authentic Japanese drinks. We ordered a bottle of Sake, which is made from fermented rice. This has a slightly sweet taste and is a whole other world away from the local pub we’d just come away from. They also has a variety of deserts, though we were too full by this point to take full advantage. From Dorayaki Pancakes and Strawberry Cheesecake Mochi to fresh fruit and brownies, they have every sweet tooth covered.</p>



<p>Whether you’re a sushi-connoisseur, or just want to try something different, YO! Sushi in York is a great place to share a meal with friends.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-after"><div class="title">Share</div><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=theyorkeruk&#038;text=YorExplore%3A%20YO%21%20Sushi%20-%20http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-li" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-linkedin"></i></span></a><a href="mailto:?body=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=YorExplore: YO! Sushi – http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a></div>	<div class="next-prev-posts clearfix next-prev__design-1 just-one">
		<div class="prev-block prev-next-block clearfix">				<div class="mask">
					<a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/">
						<i class="tipi-i-long-left"></i>
						<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-attachment-id="39589" data-permalink="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/attachment/99371303-2c50-4748-b886-b763ff9cd840/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99371303-2C50-4748-B886-B763FF9CD840" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?fit=1024%2C768" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=100%2C100" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=100%2C100 100w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=293%2C293 293w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=390%2C390 390w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?resize=585%2C585 585w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2022/02/99371303-2C50-4748-B886-B763FF9CD840.jpeg?zoom=2&amp;resize=100%2C100 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" />					</a>
				</div>
							<div class="meta">
					<a href="http://theyorker.co.uk/film-and-tv/paul-thomas-andersons-liquorice-pizza-2021-and-the-retro-trend-in-todays-popular-culture/" class="previous-title title">
						<span>Previous</span>
						Paul Thomas Anderson&#8217;s &#8216;Liquorice Pizza&#8217; (2021) and the Retro Trend in Today&#8217;s Popular Culture					</a>
				</div>
			</div>
					</div>
			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0 portrait-tablet-0">
		<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="zeen_stylish_posts-1" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Most Viewed</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-52028" class="block-wrap-native block-wrap block-wrap-43 block-css-52028 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box clearfix" data-id="52028" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-43 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-2 tipi-l-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38423 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-arts-and-culture category-culture tag-british-museum tag-human-remains tag-mummy tag-museum tag-museum-critique" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/is-the-display-case-the-new-sarcophagus-a-look-into-the-display-of-human-remains-in-museums/" class="mask-img"><img width="640" height="504" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20770%20513&#039;%3E%3C/svg%3E" class="attachment-zeen-770-513 size-zeen-770-513 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="38424" data-permalink="http://theyorker.co.uk/arts-and-culture/is-the-display-case-the-new-sarcophagus-a-look-into-the-display-of-human-remains-in-museums/attachment/artur-matosyan-qaz3c03sbhc-unsplash-1/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?fit=640%2C504" data-orig-size="640,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artur-matosyan-qaz3c03sbHc-unsplash (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?fit=300%2C236" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?fit=640%2C504" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?resize=640%2C504" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?w=640 640w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/artur-matosyan-qaz3c03sbHc-unsplash-1.jpg?resize=300%2C236 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/is-the-display-case-the-new-sarcophagus-a-look-into-the-display-of-human-remains-in-museums/">Is the Display Case the New Sarcophagus? A Look into the Display of Human Remains in Museums</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-22 elements-design-1 post-38223 post type-post status-publish format-standard has-post-thumbnail hentry category-film-and-tv tag-review tag-squid-game tag-the-yorker" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/film-and-tv/the-tv-show-everyone-is-talking-about-squid-game-2021/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="38224" data-permalink="http://theyorker.co.uk/film-and-tv/the-tv-show-everyone-is-talking-about-squid-game-2021/attachment/nflxsquidgame/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?fit=2500%2C1406" data-orig-size="2500,1406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nflxsquidgame" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?fit=1200%2C675" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?resize=100%2C100" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?resize=150%2C150 150w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/10/nflxsquidgame.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/film-and-tv/the-tv-show-everyone-is-talking-about-squid-game-2021/">The TV Show Everyone Is Talking About: Squid Game (2021)</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-22 elements-design-1 post-24669 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture category-film-and-tv category-features-film tag-andrew-garfield tag-marvel tag-old-vs-new tag-sony tag-spider-man-homecoming tag-tobey-maguire tag-tom-holland" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/old-vs-new-spider-man-films/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="24670" data-permalink="http://theyorker.co.uk/arts-and-culture/old-vs-new-spider-man-films/attachment/maxresdefault-6/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?fit=1024%2C576" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=100%2C100" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=150%2C150 150w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=32%2C32 32w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=50%2C50 50w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=64%2C64 64w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=96%2C96 96w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?resize=128%2C128 128w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2017/07/maxresdefault.jpg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/old-vs-new-spider-man-films/">Old vs New: Spider-Man films</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-22 elements-design-1 post-36834 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture category-arts-and-literature category-literature category-the-book-nook" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://theyorker.co.uk/arts-and-culture/in-review-the-thursday-murder-club-by-richard-osman/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-attachment-id="36835" data-permalink="http://theyorker.co.uk/arts-and-culture/in-review-the-thursday-murder-club-by-richard-osman/attachment/2127f006-082f-4bab-9272-cc48e9efa5ad/" data-orig-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?fit=768%2C1024" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616324501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2127F006-082F-4BAB-9272-CC48E9EFA5AD" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?fit=225%2C300" data-large-file="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?fit=1200%2C1600" data-lazy-src="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?resize=100%2C100" data-lazy-srcset="https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?resize=150%2C150 150w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/theyorker.co.uk/wp-content/uploads/2021/03/2127F006-082F-4BAB-9272-CC48E9EFA5AD.jpeg?zoom=3&amp;resize=100%2C100 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://theyorker.co.uk/arts-and-culture/in-review-the-thursday-murder-club-by-richard-osman/">In Review: The Thursday Murder Club by Richard Osman</a></h3></div></div></div></article></div></div></div></div></div></div>	</aside><!-- .sidebar -->
</div>
			</div><!-- .tipi-cols -->
			<div class="post__after__block entry-footer"><div class="comments__type-1"><div id="comments" class="comments-area">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="footer-block-title comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lifestyle/yorexplore-yo-sushi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://theyorker.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_86");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_86" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_86">
					<span class="cptch_span"><input id="cptch_input_86" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">3</span>
					<input type="hidden" name="cptch_result" value="wts=" />
					<input type="hidden" name="cptch_time" value="1645437372" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Submit" /> <input type='hidden' name='comment_post_ID' value='39641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cee0c79bf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="23"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div></div>		</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-3 site-img-1 widget-area-borders-1 footer-fs  widget-title-center footer__mob__cols-2 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-upper-area footer-area clearfix site-skin-1">
	<div class="tipi-row">
					<ul class="horizontal-menu font-3 menu-icons tipi-all-c">
		<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/theyorker" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/theyorkeruk" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/theyorker_" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com//company/the-yorker-ltd" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-spotify"><a href="https://open.spotify.com/user/yorkerarts?si=1d8fb2b3330b4544" data-title="Spotify" class="tipi-i-spotify tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li>						<li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Login / Signup">
							<a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a>
					</li>
	
				
	
		</ul>
			</div>
</div>
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-2 footer-widgets-skin-1 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-6 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-9" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Sections</h3><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-1" class="menu"><li id="menu-item-39262" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39262"><a href="http://theyorker.co.uk/category/politics/">Politics</a></li>
<li id="menu-item-39263" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39263"><a href="http://theyorker.co.uk/category/science-and-technology/">Science &amp; Technology</a></li>
<li id="menu-item-39264" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39264"><a href="http://theyorker.co.uk/category/arts-and-culture/">Arts &amp; Culture</a></li>
<li id="menu-item-39265" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39265"><a title="Film &#038; TV" href="http://theyorker.co.uk/category/film-and-tv/">Film and TV</a></li>
<li id="menu-item-39266" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39266"><a href="http://theyorker.co.uk/category/politics/comment-and-politics/comment/society/">Society</a></li>
<li id="menu-item-39267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39267"><a href="http://theyorker.co.uk/category/lifestyle/">Lifestyle</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-6 footer-widget-wrap footer-widget-wrap-2 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="nav_menu-5" class="footer-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">Connect</h3><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-2" class="menu"><li id="menu-item-39256" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39256"><a href="http://theyorker.co.uk/about/">About</a></li>
<li id="menu-item-39257" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39257"><a href="http://theyorker.co.uk/about/contact-us/">Contact us</a></li>
<li id="menu-item-39258" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39258"><a href="http://theyorker.co.uk/about/our-team/">Our Team</a></li>
<li id="menu-item-39259" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39259"><a href="http://theyorker.co.uk/alumni/">Alumni</a></li>
<li id="menu-item-39260" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39260"><a href="http://theyorker.co.uk/get-involved/">Get involved</a></li>
<li id="menu-item-39261" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39261"><a href="http://theyorker.co.uk/advertising-with-the-yorker/">Advertising with us</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row">
		<div class="tipi-flex tipi-xs-flex-full">
			<div class="">
						
			</div>
			<div class="tipi-flex-right">
							</div>
		</div>
			<div class="copyright font-1 copyright-l">© 2007 - 2018 The Yorker Ltd.</div>
				</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-1 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
												<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39299"><a href="http://theyorker.co.uk/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39298"><a href="http://theyorker.co.uk/category/science-and-technology/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39300"><a href="http://theyorker.co.uk/category/arts-and-culture/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39301"><a href="http://theyorker.co.uk/category/film-and-tv/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39302"><a href="http://theyorker.co.uk/category/lifestyle/">Lifestyle</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
							<li class="menu-icon menu-icon-subscribe"><a href="#" class="modal-tr" data-type="subscribe"><i class="tipi-i-mail"></i><span class="menu-icon--text font-3">Subscribe</span></a></li>
	<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-1 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="http://theyorker.co.uk" data-pin-nopin="true"><span class="logo-img"><img src="http://theyorker.co.uk/wp-content/uploads/2022/01/Schermata-2022-01-31-alle-13.35.01.png" loading="lazy" alt="The Yorker, Indipendent and Online" srcset="http://theyorker.co.uk/wp-content/uploads/2022/02/DarkModeLogo.png 2x" width="870" height="334"></span></a></div>				<div id="nav_menu-1" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39262"><a href="http://theyorker.co.uk/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39263"><a href="http://theyorker.co.uk/category/science-and-technology/">Science &amp; Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39264"><a href="http://theyorker.co.uk/category/arts-and-culture/">Arts &amp; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39265"><a title="Film &#038; TV" href="http://theyorker.co.uk/category/film-and-tv/">Film and TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39266"><a href="http://theyorker.co.uk/category/politics/comment-and-politics/comment/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-39267"><a href="http://theyorker.co.uk/category/lifestyle/">Lifestyle</a></li>
</ul></div></div><div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-footer-widget-2-container"><ul id="menu-footer-widget-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39256"><a href="http://theyorker.co.uk/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39257"><a href="http://theyorker.co.uk/about/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39258"><a href="http://theyorker.co.uk/about/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39259"><a href="http://theyorker.co.uk/alumni/">Alumni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39260"><a href="http://theyorker.co.uk/get-involved/">Get involved</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-39261"><a href="http://theyorker.co.uk/advertising-with-the-yorker/">Advertising with us</a></li>
</ul></div></div><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"></div><div id="text-15" class="slide-in-widget zeen-widget clearfix widget_text">			<div class="textwidget"><div class="logo-copyright-block">
<div class="copyright font-1 copyright-l">2020 © Zeen World News</div>
</div>
</div>
		</div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="http://theyorker.co.uk/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="http://theyorker.co.uk/tag/yusu/" class="tag-cloud-link tag-link-1407 tag-link-position-1" style="font-size: 12px;">YUSU</a>
<a href="http://theyorker.co.uk/tag/politics/" class="tag-cloud-link tag-link-206 tag-link-position-2" style="font-size: 12px;">Politics</a>
<a href="http://theyorker.co.uk/tag/review/" class="tag-cloud-link tag-link-116 tag-link-position-3" style="font-size: 12px;">review</a>
<a href="http://theyorker.co.uk/tag/york/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 12px;">York</a>
<a href="http://theyorker.co.uk/tag/democracy/" class="tag-cloud-link tag-link-202 tag-link-position-5" style="font-size: 12px;">Democracy</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-1 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="5" data-type="sub" data-d="1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">Subscribe Now</h2>
										<div class="subtitle">Join millions of others and stay up to date with the latest developments.</div>
									</div>
						<div class="subscribe-form">
									[mc4wp_form id="682"]				
			</div>
		</div>
		<div class="background mask"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
									<div class="tipi-logged-out-wrap lwa-active-1">
			<div class="tipi-lwa-login tipi-logged-out">
				<form class="lwa-form lwa-form-base" action="http://theyorker.co.uk/wp-login.php" method="post">
			<div class="lwa-username lwa-input-wrap">
				Username				<input type="text" name="log" class="input" autocomplete="username" tabindex="1" />
			</div>
			<div class="lwa-password lwa-input-wrap">
				Password				<input type="password" name="pwd" class="input" autocomplete="current-password" tabindex="2" />
			</div>
			<div class="lwa-login_form">
							</div>
			<span class="lwa-status"></span>
			<div class="lwa-rememberme zeen-checkbox clearfix">
				<label class="tipi-vertical-c">
					<input name="rememberme" tabindex="3" type="checkbox"  value="forever" />
					<span class="zeen-i"></span>
					Remember Me				</label>
			</div>
			<div class="lwa-submit-button font-b">
				<button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4">
					<span class="button-title">Sign In</span><i class="tipi-i-log-in"></i>
				</button>
				<input type="hidden" name="lwa_profile_link" value="" />
				<input type="hidden" name="login-with-ajax" value="login" />
							</div>
						<div class="bottom-options clearfix">
								<div class="lwa-lostpassword">
					<a class="lwa-changer" href="http://theyorker.co.uk/wp-login.php?action=lostpassword" data-changer="3">Lost password?</a>
				</div>
								<div class="br-option">
										<a href="http://theyorker.co.uk/wp-login.php?action=register"
																 class="lwa-changer" data-changer="2" >Create an account</a>
				</div>
			</div>
					</form>
	</div>
	<div class="tipi-lwa-register tipi-logged-out">
							<form class="lwa-form lwa-register" action="http://theyorker.co.uk/wp-login.php?action=register" method="post">
			<div class="lwa-username lwa-input-wrap">
				Username				<input type="text" name="user_login"  value="">
			</div>
			<div class="lwa-email lwa-input-wrap">
				Email				<input type="text" name="user_email"  value="">
			</div>
			<input type="hidden" name="expire_users" value="auto" /><p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_19");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_19" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_19">
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_19" class="cptch_input cptch_wp_register" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="ftI=" />
					<input type="hidden" name="cptch_time" value="1645437372" />
					<input type="hidden" name="cptch_form" value="wp_register" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />			<span class="lwa-status"></span>
						<div class="lwa-submit-button font-b">
				<input type="submit" name="wp-submit" class="tipi-button" value="Sign Up" tabindex="100" />
				<input type="hidden" name="login-with-ajax" value="register" />
			</div>

			<div class="bottom-options clearfix">
				<div class="bl-option clearfix">
					<label class="clearfix">A password will be emailed to you.</label>
				</div>
				<div class="lwa-cancel-wrap">
					<a class="lwa-cancel" href="#">Cancel</a>
				</div>
			</div>
		</form>
			</div>
	<div class="tipi-lwa-remember tipi-logged-out">
					<form class="lwa-form lwa-remember" action="http://theyorker.co.uk/wp-login.php?action=lostpassword" method="post">
				<div class="lwa-remember-email lwa-input-wrap">
					Enter username or email					<input type="text" name="user_login"  value="">
					<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_64");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_64" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_64">
					<span class="cptch_span">six</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_64" class="cptch_input cptch_wp_lost_password" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="ZNc=" />
					<input type="hidden" name="cptch_time" value="1645437372" />
					<input type="hidden" name="cptch_form" value="wp_lost_password" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><br />				</div>
				<span class="lwa-status"></span>
				<div class="lwa-submit-button font-b">
					<input type="submit" class="tipi-button" value="Reset Password" tabindex="100" />
					<input type="hidden" name="login-with-ajax" value="remember" />
				</div>
				<div class="bottom-options clearfix">
				<div class="lwa-cancel-wrap">
					<a class="lwa-cancel" href="#">Cancel</a>
				</div>
			</div>
			</form>
			</div>
</div>
					<div class="background mask"></div>							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=theyorkeruk&#038;text=YorExplore%3A%20YO%21%20Sushi%20-%20http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=YorExplore: YO! Sushi – http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-1"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>	<script type="text/javascript">
		var ajaxurl = 'http://theyorker.co.uk/wp-admin/admin-ajax.php';
	</script>
	<span id="lr-check"></span><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://theyorker.co.uk/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-a21dde71a3de73f9c60ffe9810b1e45f">
	</div>
	</div>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Yorker",
	"description": "Independent &amp; Online","url": "http://theyorker.co.uk/","datePublished": "2022-02-18T11:55:34+00:00","dateCreated": "2022-02-18T11:55:34+00:00","dateModified": "2022-02-18T16:45:32+00:00","sameAs": ["https://facebook.com/theyorker","https://twitter.com/theyorkeruk"],"potentialAction": {
	"@type": "SearchAction",
	"target": "http://theyorker.co.uk/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
				"@id": "http://theyorker.co.uk",
				"name": "Home"
				}
				},{"@type": "ListItem",	"position": 2, "item": {
				"@id": "http://theyorker.co.uk/category/lifestyle/",
				"name": "Lifestyle"
				}
				},{"@type": "ListItem",	"position": 3, "item": {
				"@id": "http://theyorker.co.uk/category/lifestyle/food-and-drink/",
				"name": "Food &amp; Drink"
				}
				},{"@type": "ListItem",	"position": 4, "item": {
				"@id": "",
				"name": "YorExplore: YO! Sushi"
				}
				}]}}</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-62.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-62:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-62 > a { background: #111; }.main-navigation .menu-item-62 .menu-wrap > * { border-top-color: #111!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-2239.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-2239:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-2239 > a { background: #5ce045; }.main-navigation .menu-item-2239 .menu-wrap > * { border-top-color: #5ce045!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-105.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-105:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-105 > a { background: #247de2; }.main-navigation .menu-item-105 .menu-wrap > * { border-top-color: #247de2!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-63.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-63:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-63 > a { background: #c524e5; }.main-navigation .menu-item-63 .menu-wrap > * { border-top-color: #c524e5!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-68.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-68:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-68 > a { background: #6500ff; }.main-navigation .menu-item-68 .menu-wrap > * { border-top-color: #6500ff!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-39404.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-39404:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-39404 > a { background: #00ffee; }.main-navigation .menu-item-39404 .menu-wrap > * { border-top-color: #00ffee!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-100.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-100:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-100 > a { background: #b20000; }.main-navigation .menu-item-100 .menu-wrap > * { border-top-color: #b20000!important; }
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-36364.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-36364:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-36364 > a { background: #111; }.main-navigation .menu-item-36364 .menu-wrap > * { border-top-color: #111!important; }
</style>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/url.min.js?ver=52ebb5d46ceac12c583cc27606583f7a' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 08:36:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/api-fetch.min.js?ver=17766b2bf644140bbb233ce86db2174c' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://theyorker.co.uk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9f3ba90e2e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://theyorker.co.uk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 08:36:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/autop.min.js?ver=e5e1c1378bcb34e073986566ac756500' id='wp-autop-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 08:36:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Backtick":["Backtick"],"Period":["Period"],"Comma":["Comma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/html-entities.min.js?ver=544a76db37139ce991197ce1c0e8a601' id='wp-html-entities-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/shortcode.min.js?ver=7e026aec9ee5f844fe239b66b54b8865' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 08:36:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"Reusable blocks":["Reusable blocks"],"Embeds":["Embeds"],"Text":["Text"],"Widgets":["Widgets"],"Theme":["Theme"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/blocks.min.js?ver=28d5b8f8805a22435cbdc51927067812' id='wp-blocks-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j F Y H:i"},"timezone":{"offset":0,"string":"Europe\/London","abbr":"GMT"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 08:36:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%s applied.":["%s applied."],"%s removed.":["%s removed."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/components.min.js?ver=6b6e502f785d29d6e254e5706ae7ec7c' id='wp-components-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=77c30626bb8cf4f5306643107664a1ae' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/notices.min.js?ver=5a82ca49493728103b070722b35c3c21' id='wp-notices-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/token-list.min.js?ver=ea7b368befe497077dbfdf1bb6bf609d' id='wp-token-list-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/wordcount.min.js?ver=6a22341ec4203372b399ccf210f7cc7a' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/dist/block-editor.min.js?ver=56fd274d0d14fe0540d61051a6a899d2' id='wp-block-editor-js'></script>
<script type='text/javascript' id='ht-contactform-blocks-js-extra'>
/* <![CDATA[ */
var htcontactdata = {"pluginDirPath":"\/var\/www\/wordpress\/wp-content\/plugins\/ht-contactform\/","pluginDirUrl":"http:\/\/theyorker.co.uk\/wp-content\/plugins\/ht-contactform\/","security":"b21039ea0f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/ht-contactform/blocks/build/htcontactform-block.js?ver=bf4d4eee7c194b718886ada46f475c19' id='ht-contactform-blocks-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/theyorker.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='extcf7-conditional-field-script-js-extra'>
/* <![CDATA[ */
var extcf7_conditional_settings = {"animitation_status":"on","animitation_in_time":"250","animitation_out_time":"250","elementor_editor_mode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/extensions-for-cf7/assets/js/conditional-field.js?ver=1645437372' id='extcf7-conditional-field-script-js'></script>
<script type='text/javascript' id='extcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var extcf7_redirection_settings = {"redirection_delay":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/extensions-for-cf7/assets/js/redirect.js?ver=1645437372' id='extcf7-redirect-script-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"http:\/\/theyorker.co.uk\/wp-json\/","nonce":"9f3ba90e2e","root_point":"codetipi-lets-live-blog\/v1","root_full":"http:\/\/theyorker.co.uk\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/lifestyle\/yorexplore-yo-sushi\/","data":{"pid":39641,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.2.1' id='lets-live-blog-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202208' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.6' id='wpgroho-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6' id='gsap-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6' id='scroll-trigger-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='images-loaded-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/jquery.fluidbox.min.js?ver=2.0.5' id='jquery-fluidbox-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"http:\/\/theyorker.co.uk\/wp-json\/codetipi-zeen\/v1\/","nonce":"9f3ba90e2e","qry":{"page":0,"name":"yorexplore-yo-sushi","category_name":"lifestyle","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"post_type":["post","page","e-landing-page"],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"http:\/\/theyorker.co.uk","wooStockFormat":false,"sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":false,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":true,"searchPpp":3,"polyfill":"http:\/\/theyorker.co.uk\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"http:\/\/theyorker.co.uk\/wp-content\/plugins","frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.1.1' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_80317 = {
		id: 80317,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 1,
		counter_class: "border",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"posts_per_page":3,"trending":{"name":"zeen-trending-now","num":2},"post_type":{"post":"post","e-landing-page":"e-landing-page"}}	};
	
	var zeen_2239 = {
		id: 2239,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"70","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_105 = {
		id: 105,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"48","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":3,"ignore_sticky_posts":1}	};
	
	var zeen_63 = {
		id: 63,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_68 = {
		id: 68,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"15","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_39404 = {
		id: 39404,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"8","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_100 = {
		id: 100,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"7","post_type":{"post":"post","e-landing-page":"e-landing-page"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_52028 = {
		id: 52028,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 43,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"posts_per_page":4,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-all-time452028","max":4,"num":-1}}	};
	
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"http:\/\/theyorker.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.1' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/theyorker.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/theyorker.co.uk\/wp-admin\/admin-ajax.php","nonce":"d0cdd5df61","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/theyorker.co.uk\/wp-login.php?redirect_to=http%3A%2F%2Ftheyorker.co.uk%2Flifestyle%2Fyorexplore-yo-sushi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.6' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c602b873ce","ajaxurl":"http:\/\/theyorker.co.uk\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theyorker.co.uk/wp-content/plugins/captcha/js/front_end_script.js?ver=5.9' id='cptch_front_end_script-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'198323100',post:'39641',tz:'0',srv:'theyorker.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '198323100', '39641' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://theyorker.co.uk/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>